Hallo ! Weisst du warum ich bei der Installation mit

Hallo ! Weisst du warum ich bei der Installation mit bei select substr(ut.version(),1,60) as ut_version from dual; einen Fehler bekomme? Wie könnte ich das testen? Vielen Dank!